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Uso previsto 
 

 
 
 
 
Uso Previsto 
 
ClinicalExpress è progettato per l'inoltro di immagini DICOM da un digitalizzatore di immagini mediche 
a un provider di archiviazione o un provider di stampa DICOM. Questo prodotto è destinato a utenti che 
intendono servirsi di un digitalizzatore di pellicole mediche per eseguire la scansione di pellicole 
analogiche o trasmissive su una workstation DICOM tramite la tradizionale teleradiologia, nonché a 
utenti che desiderano eseguire duplicati di stampe di pellicole mediante la tecnologia digitale in protocolli 
DICOM e PostScript. 
 
Utente previsto 
 
Gli utenti target di questi dispositivi sono professionisti medici o personale addestrato da utilizzare come 
immagini di acquisizione secondarie per la consultazione, la revisione e l'interpretazione finale. 
 
Non sono previsti requisiti di istruzione per l'utente. L'utente dovrebbe avere familiarità con la gestione di 
pellicole radiografiche e l'uso di apparecchiature per ufficio come un PC. L'utente deve leggere la guida 
dell'utente per capire come caricare i film nel digitalizzatore di film. L'utente dovrà avere familiarità con 
il software utilizzato sul PC per acquisire l'immagine acquisita. 
 
 
Avviso per l'utente  
 
Non ci sono avvertenze o precauzioni. Il dispositivo è un contatto non paziente. Non sono richieste 
controindicazioni controindicazioni o precauzioni.  
 
In caso di incidenti gravi in relazione al dispositivo, si prega di riferire al produttore e all'autorità 
competente dello Stato membro in cui è stabilito l'utente e / o il paziente. 
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Sicurezza e prestazioni, 
conservazione e gestione 

 

 
 

Sicurezza e prestazioni 
 
Poiché si tratta di un programma software installato su un PC Windows host, non vi sono problemi di 
sicurezza con il prodotto. Le prestazioni del prodotto sono controllate dall'output del dispositivo che 
fornisce i dati e dalla formazione e conoscenza dell'utente. 
 
Si prevede che l'utente possa valutare e regolare le immagini utilizzando gli strumenti del software per 
massimizzare la qualità dell'immagine prima di essere inviato a PACS. 
 
Conservazione e gestione 

 
Maneggiare i dischi dal bordo esterno o dal foro centrale.  
Tenere sporco o altri corpi estranei dal disco.  
Conservare i dischi in posizione verticale (tipo libro) in custodie di plastica fornite con il CD 
Riporre i dischi nelle custodie immediatamente dopo l'uso.  

 
Il CD del software ClinicalExpress deve essere conservato in un luogo sicuro dalla persona responsabile 
della workstation software. Il CD sarà richiesto se il PC viene mai sostituito o se si verifica un errore con 
il disco rigido sul PC.
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Informazioni su questo manuale 

 

 
 
Questo manuale fornisce istruzioni dettagliate per l'uso di ClinicalExpress®.  
Il manuale tratta i seguenti argomenti: 
 
 Informazioni su ClinicalExpress descrive ClinicalExpress come parte di un 

tipico sistema di radiografia o mammografia DICOM. 
 
 Utilizzo di ClinicalExpress illustra come digitalizzare pellicole, trasmettere 

immagini e creare copie. 
 
 
 

Convenzioni utilizzate in questo manuale 
 
 I tasti speciali che l'utente deve premere sulla tastiera vengono riportati 

utilizzando LETTERE MINUSCOLE. Ad esempio, quando si legge la parola INVIO 
nel testo, premere il tasto corrispondente sulla tastiera. 

 
 I nomi dei menu e i comandi dei menu vengono riportati in stampatello. Ad 

esempio, il menu File contiene il comando Apri (Open). Nel presente 
manuale, i comandi sono espressi con una notazione abbreviata. Ad esempio, 
File > Esci (File > Exit) significa selezionare il comando Esci (Exit) nel menu 
File. 

 
 Finestre, pulsanti, finestre di dialogo e altre funzioni visualizzate sullo 

schermo sono riportati in grassetto. Ad esempio, la finestra Login 
ClinicalExpress (ClinicalExpress Login, riportata di seguito) contiene i 
campi Nome utente (User Name) e Password, nonché i pulsanti OK e 
Annulla (Cancel). 
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Informazioni su ClinicalExpress®
 

 

 
 
 
ClinicalExpress 6.0 è un programma su base Windows che digitalizza pellicole e 
trasmette immagini su pellicola. Il programma incorpora le modalità Radiografia 
generale e Mammografia e può essere acquistato per la sola modalità Radiografia 
generale, per la sola modalità Mammografia o per entrambe. 
 
Digitalizzazione. Utilizzando un digitalizzatore di pellicole VIDAR per l'input, 
ClinicalExpress visualizza immagini su pellicola e le associa a un paziente e a 
uno studio. Il programma fornisce una serie di controlli per esaminare 
un'immagine per il controllo qualità e la regolazione delle sue caratteristiche. 
 
Indicazioni per l'uso. Le immagini di radiologia generale digitalizzate 
utilizzando ClinicalExpress soddisfano o superano gli standard ACR e DICOM 
per l'uso di immagini di acquisizione secondaria a fini di consulto, analisi e 
interpretazione finale. 

 
Le immagini di mammografie digitalizzate utilizzando ClinicalExpress come 
DICOM MG devono essere adoperate solo come riferimento o per confronto,  
e non per la diagnosi primaria. 

 
 
 
Opzioni 
 
Queste opzioni possono essere acquistate separatamente: 
 
Modality Worklist. Questa opzione consente alle modalità di imaging di 
scaricare informazioni delle liste di lavoro relative a procedure pianificate e ai 
dati correlati, presentare queste informazioni all'operatore della modalità e 
assicurare che le immagini DICOM contengano dati descrittivi congruenti. Le 
istruzioni per l'utilizzo della funzione Modality Worklist in ClinicalExpress sono 
fornite nel presente manuale. I dettagli sull'integrazione sono forniti nella 
Dichiarazione di conformità DICOM. 
 
PDI. Questa opzione include le funzioni Importazione/Esportazione mediante 
supporto DICOM (per la lettura e la scrittura di CD DICOM), Scansione carta 
FlatBed e Query paziente (per cercare informazioni relative ai pazienti su 
dispositivi di archiviazione). 
 



 Informazioni su ClinicalExpress 8 

P/N 19750-001 Rev. E ClinicalExpress 6.1 - Guida dell'operatore 

Panoramica del sistema 
Una tipica workstation di acquisizione pellicole e trasmissione ClinicalExpress è 
composta da: 

 Digitalizzatore di pellicole VIDAR per creare immagini digitali da pellicole 
radiografiche. 

 Computer con Windows® XP 32 bit o Windows 7 32 o 64 bit sul quale è 
installato il programma ClinicalExpress. 

Note 

 La workstation ClinicalExpress NON è una workstation 
diagnostica. Per attività diagnostiche, utilizzare una 
workstation appropriata (per istruzioni, consultare la guida 
all'installazione e all'uso della workstation diagnostica). 

 Le immagini di mammografie digitalizzate con 
ClinicalExpress devono essere utilizzate unicamente a fini di 
riferimento ed analisi, e non possono essere utilizzate per la 
diagnosi primaria. 

Modalità Radiografia generale 

Per la trasmissione delle immagini, la workstation utilizza una connessione dati, 
la quale fornisce dati sulle immagini a un sistema o ad una workstation remota. 
Per la copia, la workstation si connette a una stampante di pellicole o a un 
dispositivo di output di altro genere. Ulteriore input può essere fornito da uno 
scanner di documenti opzionale. 
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Modalità Mammografia 
 
Per la trasmissione delle immagini, la workstation utilizza una connessione dati, 
la quale fornisce dati sulle immagini a un sistema o ad una workstation remota. 
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Utilizzi di ClinicalExpress 
ClinicalExpress 6.0 è un efficiente punto di controllo per l'acquisizione,  
la trasmissione e la copia di pellicole. Questo programma consente di: 

 Digitalizzare 
 Richiamare un paziente e uno studio esistenti oppure creare un nuovo 

record paziente e/o uno studio. 
 Utilizzare l'opzione Modality Worklist (disponibile separatamente) per 

raccogliere informazioni sui pazienti da un'origine esterna (anziché digitare 
i dati del paziente). 

 Impostare parametri di digitalizzazione di base: profondità in bit e 
risoluzione. 

 Digitalizzare una o più pellicole. 
 Eseguire un controllo qualità sull'immagine creata dalla pellicola prima di 

inviarla o copiarla. 
 Manipolare l'immagine: impostare finestra e livello, ruotare, capovolgere, 

invertire i valori tonali, dividere immagini, ingrandire un'area di interesse, 
zoomare e oscurare dati sensibili. 

 Trasmettere 
 Selezionare un sistema o una workstation remota (la "destinazione"). 
 Inviare immagini digitalizzate alla destinazione selezionata. 
 Digitalizzare e inviare in un'unica operazione. 

 Copiare (solo per la Modalità Radiografia generale) 
 Selezionare una stampante (nel caso in cui al sistema siano collegate  

più stampanti). 
 Impostare il numero di copie da eseguire da ciascun originale di pellicola. 
 Avviare la stampa. 
 Combinare più immagini su una pellicola. 
 Digitalizzare e stampare in un'unica operazione. 

 Importare da ed esportare su CD standard DICOM. 

ClinicalExpress viene concessa in licenza in base alle funzioni/funzionalità 
fornite. Tutte le licenze includono la funzione di digitalizzazione nonché quella di 
Invio DICOM (invio a provider di servizi DICOM, workstation/PACS) e Copia 
DICOM (stampa su stampanti DICOM e/o dispositivi Postscript). Inoltre, è 
possibile acquistare licenze per: 

 Modality Worklist. 

 PDI. Masterizzazione di CD dal programma di visualizzazione DICOM a 
Esportazione su supporto, Importazione/Esportazione mediante supporto, 
Query paziente e Scanner documenti cartacei. 

Nuove funzioni in ClinicalExpress 6.0 
 Nuove opzioni per il formato data. 
 Supporto per tag Derivata/Primaria per mammografie DICOM per la 

compatibilità con siti GE. 
 Supporto per l'acquisizione di tag di data per mammografie per la 

compatibilità con siti Siemens. 
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Utilizzo di ClinicalExpress®
 

 

 
 

Contattare l'assistenza tecnica VIDAR per eventuali 
domande sull'utilizzo del software ClinicalExpress o se occorre 
l'ultima versione del manuale d'uso: 

Telefono: +1.800.471.SCAN (+1.800.471.7226) 

 +1.703.471.7070 al di fuori degli Stati Uniti 

E-mail: medtech@3dsystems.com 

 
 
 

Introduzione 
 
Questo capitolo fornisce informazioni dettagliate per l'utilizzo di ClinicalExpress. 
Le sezioni contenute nel presente capitolo trattano i seguenti argomenti: 
 
 Avvio del programma. 
 
 La finestra principale di ClinicalExpress. 
 
 Digitalizzazione delle pellicole, un processo a più fasi che include: 
 Identificazione del paziente, dello studio e della serie. 
 Impostazione delle caratteristiche delle immagini e digitalizzazione delle 

pellicole. 
 Impostazione delle caratteristiche di visualizzazione e modifica delle 

immagini. 
 Selezione di una destinazione, quindi invio o copia delle immagini. 
 

 Utilizzo degli studi conservati. 
 
 Importazione ed esportazione mediante supporto. 
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Avvio del programma ClinicalExpress 
 
1. Generalmente, dopo l'avvio del computer viene visualizzata la finestra Login 

di ClinicalExpress. Se la finestra Login non viene visualizzata, effettuare le 
seguenti operazioni: 

 
 Fare doppio clic sull'icona di ClinicalExpress sul desktop. 
  oppure 
 Start > Programmi > ClinicalExpress. 
 
2. Nella finestra Login, selezionare il proprio Nome utente (User Name) e 

immettere la propria Password. Il nome utente e la password vengono forniti 
dal proprio amministratore di ClinicalExpress. 

 

  
 
3. Viene visualizzata la finestra principale di ClinicalExpress (vedere le pagine 

successive). 
 

Nota: in genere, ClinicalExpress viene installato su una 
workstation dedicata all'acquisizione e all'invio di studi di 
immagini. ClinicalExpress è l'unica applicazione disponibile sul 
computer, a meno che il computer non sia utilizzato da un 
amministratore o quest'ultimo non consenta l'esecuzione di altre 
applicazioni sul computer. 

 
 

 



 Utilizzo di ClinicalExpress 13 

P/N 19750-001 Rev. E ClinicalExpress 6.1 - Guida dell'operatore 

Finestra principale 

Modalità Radiografia generale 

Il pannello sinistro nella finestra di ClinicalExpress contiene i quattro punti base 
necessari per identificare, acquisire, regolare e inviare/copiare un'immagine o 
uno studio (vedere sotto). Ciascun punto è descritto dettagliatamente più avanti in 
questo capitolo. 
 

 

Brevi descrizioni dei comandi. Informazioni sul  
 Impostazioni Finestra  processo di  
 (Window) e Livello (Level). digitalizzazione. 
Spazio disponibile per l'archiviazione delle immagini su Numero di sequenza immagini in questo studio. 
questo sistema. Nome della serie. 

 
Nota: è anche possibile acquisire uno studio, ma differire l'invio ad 
un secondo momento. Questa variazione è descritta nella sezione 
"Utilizzo degli studi conservati", verso la fine del presente capitolo. 

A. Identificare il paziente, lo studio e le serie. 
(Se necessario, creare un nuovo record paziente, un nuovo studio e/o 
nuove serie).

B. Digitalizzare o importare. 
(Se necessario e consentito dall'amministratore, impostare la risoluzione  
e la profondità in bit).

C. Controllare la qualità. 
Impostare le caratteristiche di visualizzazione delle immagini e modificare 
le immagini secondo necessità.

D. Selezionare il target e impostare la compressione (se consentito),  
quindi inviare le immagini. 
 oppure 
Selezionare il target e impostare il numero di copie, quindi stampare  
le immagini. 

Fare clic per passare alla modalità Mammografia. 
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Modalità Mammografia 
 
Il pannello sinistro nella finestra di ClinicalExpress contiene i quattro punti base 
necessari per identificare, acquisire, regolare e inviare/copiare un'immagine o 
uno studio (vedere sotto). Ciascun punto è descritto dettagliatamente più avanti in 
questo capitolo. 
 

 

Brevi descrizioni dei comandi. Informazioni sul  
 Impostazioni Finestra  processo di 
 (Window) e Livello (Level). digitalizzazione. 
Spazio disponibile per l'archiviazione delle immagini su Numero di sequenza immagini in questo studio. 
questo sistema. Nome della serie. 

 
Nota: è anche possibile acquisire uno studio, ma differire l'invio 
ad un secondo momento. Questa variazione è descritta nella 
sezione "Utilizzo degli studi conservati", verso la fine del 
presente capitolo. 

A. Identificare il paziente, lo studio e le serie. 
(Se necessario, creare un nuovo record paziente, un nuovo studio e/o 
nuove serie).

B. Digitalizzare o importare. 
(Se necessario e consentito dall'amministratore, impostare la risoluzione  
e la profondità in bit).

C. Controllare la qualità. 
Impostare le caratteristiche di visualizzazione delle immagini e modificare 
le immagini secondo necessità. 

D. Selezionare il target e impostare la compressione (se consentito),  
quindi inviare il layout composito. 

In quest'area compaiono le immagini. 
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Modalità di interazione con ClinicalExpress 
 
ClinicalExpress fornisce diversi modi per avviare la maggior parte delle 
operazioni, quali comandi della barra dei menu, comandi del menu dei riquadri, 
pulsanti e scelte rapide da tastiera. Si supponga di voler identificare un nuovo 
paziente. È possibile: 
 
 Utilizzare il comando della barra dei menu: fare clic su Paziente (Patient), 

quindi fare clic su Nuovo paziente (New Patient) nel menu. 

  
 
 Utilizzare il menu dei riquadri: nel riquadro Paziente (Patient), fare clic  

su , quindi fare clic su Nuovo paziente (New Patient) nel menu  
del riquadro. 

  
 

 Utilizzare il pulsante (purché non sia visualizzato alcun nome di paziente): nel 
riquadro Paziente (Patient), fare clic sul pulsante Nuovo (New), quindi fare 
clic su Paziente (Patient) nel menu a comparsa. 

  
 

 Utilizzare la scelta rapida dalla tastiera: premere CTRL-N (ossia, premere i 
tasti CTRL ed N contemporaneamente). 

 
 Le scelte rapide da tastiera sono elencate nella barra dei menu, nei menu dei 

riquadri e dei pulsanti (vedere sopra). 
 
Si consiglia di provare i vari metodi per individuare le azioni che meglio si 
adattano al proprio modo di lavorare. 
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A. Identificare il paziente, lo studio e la serie 
 
Nel punto A, si effettueranno le seguenti operazioni: 
 
a. Immettere manualmente i dati di un nuovo paziente. 
  oppure 
 Selezionare il record di un paziente esistente. 
  oppure 
 Importare i dati di un paziente esistente utilizzando Modality Worklist. 
 
b. Immettere informazioni su un nuovo studio e una nuova serie. 
 
Ciascuna di queste operazioni viene descritta in una specifica sezione al punto 1. 
È inoltre possibile modificare i dati dei pazienti ed eliminare i record dei pazienti, 
come descritto nella sezione "Gestione dei dati dei pazienti" al termine del  
punto 1. 
 

Suggerimento: la sezione "Preparazione alla digitalizzazione" 
nell'Appendice riepiloga i diversi modi di immettere dati relativi a 
pazienti, studi e serie. 

 
 
 
Per iniziare 
 
 Per cancellare i dati di un paziente dalla finestra principale: Paziente > 

Cancella paziente (Patient > Clear Patient). 
 

Nota: la cancellazione dei dati di un paziente dalla finestra 
principale comporta anche la rimozione dello studio corrente. Il 
record del paziente rimane nell'elenco degli studi acquisiti. 

 
 
 Per cancellare i dati relativi a uno studio dalla finestra principale: Paziente 

> Cancella studio (Patient > Clear Study). 
 

Nota: la cancellazione dello studio dalla finestra principale 
lascia il paziente corrente nel riquadro Paziente (Patient). 
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Immissione manuale dei dati relativi a nuovo paziente 
 
a. Paziente > Nuovo paziente (Patient > New Patient). 
 

Suggerimento: se nel riquadro Paziente  (Patient) non è 
visualizzato alcun paziente, fare clic sul pulsante New (Nuovo) 
equivale a utilizzare il comando Paziente > Nuovo paziente 
(Patient > New Patient). 

 
 In tal modo si apre la finestra Informazioni su paziente/studio/serie 

(Patient/Study/Series Information). 
 

 
 
b. Compilare la finestra Informazioni su paziente/studio/serie 

(Patient/Study/Series Information). È necessario almeno: 
 Compilare i campi obbligatori nella sezione Informazioni sul paziente 

(Patient Information). 
 Compilare i campi obbligatori nella sezione Informazioni sullo studio 

(Study Information). 
 

 Facoltativamente, è possibile compilare la sezione Informazioni sulla serie 
(Series Information), se si sta avviando una nuova serie. 
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Nota: i campi con i nomi in grassetto sono obbligatori. 
Nell'esempio riportato di seguito, i campi ID paziente (Patient 
ID), Cognome (Last Name), Nome (First Name) e diversi altri 
campi sono obbligatori. La schermata che appare sul proprio 
monitor potrebbe contenere campi obbligatori diversi. 

 
c. Fare clic su OK. 
 
d. Il nome, l'ID e lo studio del paziente sono ora visualizzati nella finestra 

principale: 
 

  
 
 
 
 
Apertura di un record paziente esistente da Studi acquisiti 
(Acquired Studies) 
 
Utilizzare questo metodo se il paziente si trova già nell'elenco Studi acquisiti 
(Acquired Studies). 
 
a. Visualizza > Studi acquisiti (View > Acquired Studies). 
  oppure 
 Fare clic su Studi acquisiti (Acquired Studies) nel riquadro Paziente 

(Patient). 
 
 Si apre la finestra Informazioni sugli studi (Studies Information), scheda 

Studi acquisiti (Acquired Studies). 
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b. Per aprire il record paziente senza creare un nuovo studio: Fare doppio clic 

sulla riga relativa al paziente oppure fare clic sulla riga relativa al paziente e 
fare clic sul pulsante Apri (Open). 

  oppure 
 Per creare un nuovo studio: Fare clic sul pulsante Nuovo studio (New Study). 

c. Nella finestra Informazioni su paziente/studio/serie 
(Patient/Study/Series/Information), compilare la sezione Informazioni sullo 
studio (Study Information). 

 Facoltativamente, è possibile compilare la sezione Informazioni sulla serie 
(Series Information), se si sta avviando una nuova serie. 

d. Fare clic su OK. 

e. Il nome e l'ID del paziente (e l'ID studio, se immesso) sono ora visualizzati 
nella finestra principale: 

  

Suggerimento: quando compare questa finestra,  
in cima alla lista compare il nome dell'ultimo paziente 
digitalizzato. 
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 Personalizzazione dell'elenco Studi 
acquisiti 

  

 Per modificare il criterio di ordinamento: 
fare clic sull'intestazione di colonna (la 
freccia nell'intestazione indica l'ordine 
crescente o decrescente). 

  
Colonna in ordine crescente Colonna in ordine decrescente 

 

 Per modificare la larghezza della colonna: 
trascinare il separatore di colonna. 

 
Trascinare il separatore  verso sinistra o verso destra 
di colonna 

 

 Per ridurre la larghezza della colonna: fare 
doppio clic sul separatore a destra della 
colonna (vedere la freccia). 

  
Prima di ridurre la larghezza Dopo aver ridotto la larghezza 

 

 Per ridisporre le colonne: trascinare 
l'intestazione della colonna in una nuova 
ubicazione. 
 
Nota: le colonne Nome paziente (Patient Name) e ID 
non possono essere spostate. 

 
Trascinamento della colonna Parte del corpo (Body Part) in una nuova 
ubicazione 

 

 Per visualizzare o nascondere colonne:  
con il tasto destro del mouse fare clic sulle 
intestazioni di colonna, selezionare 
(visualizzare) o deselezionare (nascondere) 
il nome della colonna. 
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Importazione dei dati di un paziente esistente utilizzando 
Modality Worklist 

Nota: la funzione DICOM Modality Worklist permette di risparmiare 
tempo e incrementare l'accuratezza. Le funzioni DICOM Modality 
Worklist per ClinicalExpress sono opzionali e sono disponibili 
separatamente presso VIDAR Systems Corporation. Prima di poter 
utilizzare Modality Worklist, l'amministratore di ClinicalExpress deve 
installare e configurare il software. 

 

Nota: alcuni campi di dati nella finestra Informazioni sul 
paziente (Patient Information) potrebbero non essere compilati 
dalla destinazione Modality Worklist. I dati diversi dalle 
informazioni relative ai pazienti verranno omessi quando 
l'opzione Utilizza solo informazioni sul paziente (Use Only 
Patient Information) è attivata nella specifica della destinazione 
MWL. Per ulteriori informazioni, vedere la sezione "Definizione 
delle destinazioni" nel manuale "Installazione e configurazione 
di ClinicalExpress".  

a. Visualizza > Lista di lavoro (View > Worklist). 
  oppure 
 Nel riquadro Paziente (Patient), fare clic sul pulsante Lista di lavoro 

(Worklist). 

 Si apre la finestra Informazioni sugli studi (Studies Information), scheda 
Lista di lavoro (Worklist). 
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b. Ricercare i dati sul paziente esistente: 
 
 Nella scheda Lista di lavoro (Worklist), immettere una quantità di 

informazioni sufficiente per identificare il paziente (è possibile utilizzare 
caratteri jolly; vedere la sezione "Informazioni sui caratteri jolly", riportata 
di seguito). 

 
 È possibile immettere 
 Cognome e/o Nome e/o 
 ID paziente e/o 
 Numero di accettazione. 

 
Informazioni sui caratteri jolly 

La configurazione della destinazione MWL collegata potrebbe 
limitare le opzioni di ricerca con caratteri jolly. 

 Utilizzare un asterisco ( * ) per rappresentare un numero 
qualsiasi di caratteri non noti. Ad esempio, se si ricerca il 
cognome "john*", i risultati potrebbero includere dati relativi a 
pazienti con cognomi John, Johns, Johnson, Johnston e 
Johnstone. 

 Utilizzare un punto interrogativo ( ? ) per rappresentare un 
solo carattere che non si conosce. Ad esempio, se si ricerca 
il cognome "john?", i risultati potrebbero includere dati relativi 
a pazienti con cognomi Johns, ma non John o Johnson. 

 
 Fare clic sul pulsante Lista di lavoro (Worklist), quindi fare clic sul nome 

della destinazione Modality Worklist (come assegnato dall'amministratore 
di ClinicalExpress). 

 
 Fare clic sul pulsante Query. 

 
c. Per annullare la ricerca: fare clic sul pulsante Annulla (Cancel) (lo stesso 

pulsante di Query). 
 
d. Se l'amministratore ha abilitato la funzione di ricerca estesa, è possibile 

eseguire la ricerca utilizzando dettagli più specifici sul paziente: 
 ID procedura richiesto. 
 Modalità. 
 Titolo AE della workstation pianificata. (Si riferisce al titolo AE della 

workstation ClinicalExpress. Il valore predefinito è "ClinicalExpress",  
ma può essere modificato dall'amministratore). 

 Data di avvio della procedura pianificata. 
 
e. La sezione Procedure (Procedures) elenca i record paziente corrispondenti. 
 
f. Nell'elenco Procedure (Procedures), selezionare il record paziente desiderato, 

quindi fare clic sul pulsante Importa (Import). 
 
g. I dati del paziente sono ora visualizzati nella scheda Studi acquisiti (Acquired 

Studies) della finestra Informazioni sugli studi (Studies Information). 
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Suggerimento: per modificare le informazioni relative a un 
paziente, fare clic sulla riga relativa al paziente nella scheda 
Studi acquisiti (Acquired Studies), quindi fare clic sul pulsante 
Modifica paziente (Edit Patient). 

 
h. Andare alla sezione "Immissione di informazioni relative a un nuovo studio" 

del punto A, riportato di seguito. 
 
 
 
Immissione di informazioni relative a un nuovo studio 
 
Seguire le istruzioni contenute in questa sezione nel caso in cui non siano state 
già immesse informazioni relative a uno studio per un paziente. 
 

Nota: prima di poter immettere informazioni relative a uno 
studio, è necessario identificare un paziente. Vedere le sezioni 
"Immissione manuale dei dati relativi a nuovo paziente", 
"Apertura di un record paziente esistente da Studi acquisiti" e 
"Importazione dei dati di un paziente esistente utilizzando 
Modality Work List", riportate precedentemente nel punto A. 

 

a. Paziente > Nuovo studio (Patient > New Study). 
 

Suggerimento: se nel riquadro Paziente (Patient) non è 
visualizzato alcuno studio, fare clic sul pulsante Nuovo (New) 
equivale a utilizzare il comando Paziente > Nuovo studio 
(Patient > New Study). 

 
 In tal modo si apre la finestra Informazioni su paziente/studio/serie 

(Patient/Study/Series Information). 
 
b. Compilare la sezione Informazioni sullo studio (Study Information). 
 
 Facoltativamente, è possibile compilare la sezione Informazioni sulla serie 

(Series Information), se si sta avviando una nuova serie. 
 

Nota: una nuova serie può essere aggiunta solo durante la 
digitalizzazione iniziale di uno studio. Una volta che lo studio 
viene chiuso, non è possibile aggiungere nuove serie. 

 
c. Fare clic sul pulsante OK. 
 

 
 
Immissione di informazioni relative a una nuova serie 
 
Seguire le istruzioni contenute in questa sezione nel caso in cui non siano state 
già immesse informazioni relative a una serie per uno studio. 
 

a. Paziente > Nuova serie (Patient > New Series). 
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Suggerimento: se nel riquadro Paziente (Patient) non è 
visualizzato alcuno studio, fare clic sul pulsante Nuovo (New) 
equivale a utilizzare il comando Paziente > Nuovo studio 
(Patient > New Study). 

 
 In tal modo si apre la finestra Informazioni su paziente/studio/serie 

(Patient/Study/Series Information). 
 
b. Compilare la sezione Informazioni sulla serie (Series Information). 
 
c. Fare clic sul pulsante OK. 
 

Nota: una nuova serie può essere aggiunta solo durante la 
digitalizzazione iniziale di uno studio. Una volta che lo studio 
viene chiuso, non è possibile aggiungere nuove serie. 
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Gestione dei dati dei pazienti 
 
 Per modificare i dati dei pazienti: 

 
a. Visualizza > Studi acquisiti (View > Acquired Studies). 
 
 Si apre la finestra Informazioni sugli studi (Studies Information), scheda 

Studi acquisiti (Acquired Studies). 
 
b. Nell'elenco Studi (Studies), fare clic sul record paziente, quindi fare clic sul 

pulsante Modifica paziente (Edit Patient). 
 
c. Nella finestra Informazioni su paziente/studio/serie (Patient/Study/Series 

Information), modificare i dati in base alle esigenze, quindi fare clic  
su OK. 

 
Nota: le modifiche apportate alle informazioni sui pazienti 
verranno applicate a tutti gli studi ancora archiviati sulla 
workstation ClinicalExpress, indipendentemente dal fatto che 
siano stati inviati oppure no. Gli studi già inviati non verranno 
inviati di nuovo automaticamente. Se è necessario inviare di 
nuovo uno studio con le informazioni corrette, occorre 
innanzitutto eliminare lo studio dalla workstation ricevente. 

 
 
 Per eliminare un record paziente: 

 
a. Visualizza > Studi acquisiti (View > Acquired Studies). 
 
 Si apre la finestra Informazioni sugli studi (Studies Information), scheda 

Studi acquisiti (Acquired Studies). 
 
b. Nell'elenco Studi (Studies), fare clic sul record paziente, quindi fare clic 

sul pulsante Elimina (Delete). 
 
c. Verrà chiesto di confermare l'eliminazione: 
 Per completare l'eliminazione: fare clic su Sì (Yes). 
 Per annullare l'eliminazione e mantenere il record paziente: fare clic  

su No. 
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B. Impostare le caratteristiche dell'immagine, quindi 
digitalizzare 

 

 
 
1. Nel riquadro Acquisizione (Acquisition) della finestra principale (vedere 

sopra), selezionare un digitalizzatore di pellicole o (nel caso in cui sia 
collegato al proprio sistema) uno scanner documenti. 

2. Selezionare un valore nei campi Risoluzione (Resolution) e Profondità di bit 
(Bit Depth) per l'immagine. 

Nota: se i campi Risoluzione (Resolution) e Profondità in bit 
(Bit Depth) sono disattivati, non è possibile modificarli. Questi 
valori preimpostati sono associati alla destinazione selezionata 
nella parte inferiore della finestra principale e sono stati indicati 
dall'amministratore di ClinicalExpress. 

3. Se si desidera, attivare Digitalizza e invia (Digitize & Send) per acquisire 
immagini e trasmetterle in un'unica operazione. 

  oppure 
 Se si desidera, attivare Digitalizza e copia (Digitize & Copy) per acquisire 

immagini e copiarle in un'unica operazione. 

4. Preparare una o più pellicole nel digitalizzatore (per i dettagli operativi, 
consultare il manuale del digitalizzatore). 

  oppure 
 Posizionare un documento nello scanner desktop. 

5. Fare clic sul pulsante Digitalizza (Digitize). 
 
 
 Per annullare la digitalizzazione: fare clic sul 

pulsante Annulla (Cancel). Questo pulsante è 
disponibile dopo aver avviato la 
digitalizzazione. 

 
 Per espellere una pellicola dal digitalizzatore: 

fare clic su Espelli (Eject). Questo pulsante è 
disponibile quando nel digitalizzatore c'è una 
pellicola. 
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Utilizzo delle immagini in Modalità Radiografia generale 
 
È possibile esaminare sullo schermo una sola immagine per volta. 
 
 
 Per visualizzare un'immagine diversa: fare clic sulla miniatura dell'immagine 

lungo il lato destro della finestra di ClinicalExpress. 
  oppure 
 Scorrere utilizzando la rotella del mouse. 
 
 
 Per visualizzare immagini di una serie o di uno studio diversi per il paziente 

corrente: spostarsi utilizzando i pulsanti della barra degli strumenti: 
 

Serie precedente Studio precedente 

 

Serie successiva Studio successivo 

 
 

Suggerimento: l'ID serie e il numero di sequenza 
dell'immagine (ossia il numero dell'immagine all'interno della 
serie) sono visualizzati sulla barra di stato, lungo la parte 
inferiore della finestra principale. 
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Utilizzo delle immagini in Modalità Mammografia 
 
Al termine della digitalizzazione, è possibile visualizzare le immagini e 
aggiungerle al layout composito. 
 
 
 
 
 
 

 
 
 
 
 
 
 

Trascinare le singole immagini della 
pellicola per sistemarle nel layout 
composito. 

Selezionare la visualizzazione 
i

Fare clic su un'immagine qualsiasi presente nel layout composito  
per visualizzarla qui. 

Fare clic sull'immagine in 
miniatura per visualizzarla qui 

Fare doppio clic su un'immagine qualsiasi per visualizzarla nella 
specifica area di visualizzazione. 
Fare nuovamente doppio clic per visualizzare immagini in 
miniatura/composite/singole. 

Singola immagine 

Miniature 

Layout composito 
(è possibile che il layout 

visualizzato sia differente) 
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C. Impostare le caratteristiche di visualizzazione e modificare 
le immagini 

 

Le caratteristiche di visualizzazione controllano il modo in cui appaiono le 
immagini quando vengono visualizzate sullo schermo. La selezione della 
Modalità - Parte del corpo (Modality - Body Part) controlla i valori Finestra 
(Window) e Livello (Level) nella sezione Immagini (Images). L'amministratore 
può preimpostare i valori Finestra (Window) e Livello (Level). 
 

Nota: questa sezione è facoltativa. Se le immagini non 
richiedono modifiche, andare direttamente al punto D. 

 
 
 
Modifica dei valori Finestra (Window) e Livello (Level) 
 
 Per impostare i valori Finestra (Window) e Livello (Level) in base al tipo di 

pellicola: selezionare Pellicola trasparente (Clear Film) o Pellicola blu 
(Blue Film) (che corrisponde al tipo di pellicola digitalizzata). 

 
 Se occorre regolare ulteriormente le impostazioni Finestra (Window) e Livello 

(Level), attenersi alle istruzioni riportate di seguito. 
 

Nota: i valori Finestra (Window) e Livello (Level) possono 
essere preimpostati mediante la selezione in Modalità - Parte 
del corpo (Modality - Body Part). È possibile accettare i valori 
Finestra (Window) e Livello (Level) oppure modificarli, come 
descritto qui. 

 
 
 Per impostare le caratteristiche di visualizzazione per un'immagine: 

 
a. Selezionare l'immagine. 
 
b. Selezionare Modalità - Parte del corpo (Modality - Body Part) per 

l'immagine. 
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 Per impostare il valore Finestra (Window) di un'immagine: fare clic con il 
tasto destro del mouse e trascinare il cursore verso sinistra o verso destra. 
Immagine > Finestra/Livello (Image > Window/Level) deve essere attivata. 
 

Per fare clic con il tasto destro del mouse e trascinare: 
Premere e tenere premuto il tasto destro del mouse, quindi 
trascinare il mouse. 

 
 
 
 Per impostare il valore Livello (Level) di un'immagine: fare clic con il tasto 

destro del mouse e trascinare il cursore verso l'alto o verso il basso.  
 Immagine > Finestra/Livello (Image > Window/Level) deve essere attivata. 

 
Suggerimento: quando si modificano i valori Finestra 
(Window) e Livello (Level), i valori correnti vengono visualizzati 
nella barra di stato oltre che nel riquadro Immagini (Image). 
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Modifica della visualizzazione di un'immagine 
 

ClinicalExpress fornisce diversi modi per controllare come viene visualizzata 
un'immagine sullo schermo. Utilizzare le tecniche descritte di seguito per  
poter stabilire se la qualità e i valori finestra e livello di un'immagine sono  
quelli richiesti. 
 

 ClinicalExpress non è un programma di visualizzazione. Utilizzare le 
azioni riportate di seguito solo per verificare le caratteristiche più 
evidenti. Esaminare la risoluzione, la nitidezza e altre caratteristiche su 
una workstation adatta a tale scopo. Non è possibile utilizzare 
ClinicalExpress per la diagnosi. 

 

 
 Per fare una panoramica di un'immagine: trascinare l'immagine verso destra, 

verso sinistra, verso l'alto o il basso. 
 
 Per eseguire lo zoom a una specifica percentuale: Immagine > Zoom 200% 

(Image > Zoom 200%) o Immagine > Zoom 500% (Image > Zoom 500%). 
 
 Per eseguire lo zoom a una percentuale arbitraria: attivare Immagine > 

Zoom, (Image > Zoom), quindi fare clic con il tasto destro del mouse e 
trascinare verso l'alto o verso sinistra (per ingrandire) o fare clic con il tasto 
destro mouse e trascinare verso il basso o verso destra (per ridurre). 
L'ingrandimento corrente viene indicato sulla barra di stato. (Suggerimento: 
dopo aver eseguito lo zoom, attivare Immagine > Finestra/Livello (Image > 
Window/Level) per utilizzare la funzione di trascinamento con il tasto destro 
del mouse per modificare quelle caratteristiche. 

 
 Per ingrandire una parte dell'immagine: Immagine > Ingrandisci del 200% 

(Image > Magnify 200%) o Immagine > Ingrandisci del 500% (Image > 
Magnify 500%). Trascinare per posizionare la lente di ingrandimento.* 

 
 Per impostare le dimensioni della lente di ingrandimento: Immagine > Lente 

di ingrandimento piccola (Image > Magnifier Small) o Immagine > Lente 
di ingrandimento grande (Image > Magnifier Large).* 

 
 Per rimuovere tutte le modifiche e le trasformazioni apportate alla 

visualizzazione: Immagine > Reimposta (Image > Reset) oppure fare clic 
sul pulsante Reimposta (Reset) nella sezione Immagini acquisite 
(Acquired Images) della finestra principale. 

 Suggerimento: questi comandi sono disponibili anche nel menu  
dei riquadri: 

 

 

 

 
 

                                                      
* Quando l'immagine viene ingrandita, la lente di ingrandimento può visualizzare solo 
una parte dell'immagine visualizzata sul monitor.  Per visualizzare un'altra parte, fare una 
panoramica dell'immagine, quindi utilizzare di nuovo la lente di ingrandimento. 
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Trasformazione di un'immagine 
 

Nota: prima di effettuare altre modifiche, è necessario 
raddrizzare un'immagine. Se si raddrizza l'immagine dopo aver 
apportato le modifiche, queste ultime potrebbero andare perse. 

 
Visualizzare un'immagine, quindi applicare una o più trasformazioni come 
riportato di seguito. 
 

Ruota a sinistra di 90° Rimuovi tutte le trasformazioni Zoom 

Ruota a destra di 90° Inverti i Elimina l'immagine Reimposta il  
 valori tonali corrente segmento selezionato*† 

 

Capovolgi verticalmente Oscura* Cancella Segmenta  
 Capovolgi orizzontalmente Raddrizza l'immagine oscuramento* l'immagine*† 

 Mostra lente d'ingrandimento 

*Funzione descritta in una delle sezioni seguenti. †Solo per la Modalità Radiografia generale. 

 
Suggerimento: i comandi corrispondenti si trovano nel menu 
Immagine (Image). 

Oscuramento dei dati sensibili presenti nell'immagine 

L'oscuramento copre i dati sensibili presenti in un'immagine per garantire la 
privacy del paziente (è l'equivalente visivo dell'anonimizzazione, che rimuove o 
sostituisce i dati relativi ai pazienti). Ad esempio, è possibile oscurare in 
un'immagine il blocco di dati sensibili relativi al paziente. 

Quando si esegue l'oscuramento in un'immagine utilizzando ClinicalExpress,  
i dati sensibili vengono coperti con un rettangolo nero e opaco, come mostrato  
di seguito: 

  
Prima dell'oscuramento Dopo dell'oscuramento 
(informazioni sul paziente visibili) (informazioni sul paziente coperte) 
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È possibile eseguire l'oscuramento di più aree di un'immagine ed è possibile 
rimuovere gli oscuramenti che si applicano in ClinicalExpress. L'oscuramento dei 
dati sensibili non è una modifica permanente dell'immagine originale. Tuttavia, 
se si esegue l'oscuramento in un'immagine e quindi si invia questa immagine a 
una destinazione, gli oscuramenti sono una parte permanente della copia ricevuta 
dalla destinazione. Una workstation che riceve l'immagine, ad esempio, non può 
rimuovere gli oscuramenti. 
 
Diversamente dall'anonimizzazione, che viene applicata automaticamente ai dati 
dei pazienti quando richiesto (in base alla configurazione dell'amministratore di 
ClinicalExpress), è necessario decidere quando e dove eseguire l'oscuramento di 
un'immagine. La necessità di eseguire l'oscuramento sarà determinata (tra le altre 
considerazioni) dalle politiche sulla privacy dei pazienti e di conformità alla 
normativa HIPAA adottate dalla propria organizzazione. 
 
ClinicalExpress fornisce due metodi per eseguire l'oscuramento dei dati sensibili: 
 Base: l'oscuramento si applica solo all'immagine corrente. 
 Uniforme: l'oscuramento eseguito per l'immagine corrente viene applicato 

automaticamente nello stesso punto a tutte le immagini della serie. 
 

   
Oscuramento base: l'area oscurata in un'immagine non 
compare nelle altre immagini della serie. 

 

   
Oscuramento uniforme: l'area oscurata in un'immagine viene 
visualizzata automaticamente nello stesso punto in altre 
immagini della serie. 

 

Immagine 1 Immagine 2 Immagine 3 

Immagine 1 Immagine 2 Immagine 3 
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 Per oscurare i dati sensibili presenti in un'immagine: 
 

a. Per oscurare i dati sensibili presenti nell'immagine corrente: Strumenti > 
Oscuramento (Tools > Redact) oppure fare clic sul pulsante 
Oscuramento (Redact) sulla barra degli strumenti. 

  oppure 
 Per eseguire l'oscuramento in tutte le immagini delle serie corrente: 

Strumenti > Oscuramento uniforme (Tools > Uniform Redact). 
 
b. Trascinare in diagonale lungo l'area da oscurare: 
 

  
 
c. Se necessario, ripetere l'operazione per altre aree dell'immagine. 
 
 

 Per rimuovere un oscuramento: fare clic sull'oscuramento, quindi su 
Strumenti > Rimuovi oscuramento (Tools > Clear Redaction) oppure fare 
clic sul pulsante Rimuovi oscuramento (Tools > Clear Redaction) della barra 
degli strumenti. 

 
 Per rimuovere tutti gli oscuramenti:  

Strumenti > Rimuovi tutti gli oscuramenti (Tools > Clear All Redactions). 
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Segmentazione di un'immagine (solo per la Modalità 
radiografia generale) 
 
Alcune pellicole, come quelle rilasciate dai sistemi TC e RMI, contengono più 
immagini. Spesso, è più semplice lavorare con singole immagini anziché 
spostarsi all'interno di un'immagine composita sulla workstation di diagnostica 
ricevente. La funzione di segmentazione di ClinicalExpress consente di dividere 
un'immagine composita in singole immagini. 
 
È possibile scegliere tra due metodi di segmentazione di un'immagine: 
 
 Segmentazione automatica: ClinicalExpress analizza l'immagine e 

determina i punti in cui dividere l'immagine. Questo metodo è rapido e 
funziona bene per la maggior parte delle immagini composite. Se non si è 
soddisfatti del risultato, provare la... 

 
 Segmentazione manuale: i punti in cui dividere l'immagine vengono 

specificati dall'utente. Questo approccio richiede più tempo rispetto alla 
segmentazione automatica, ma è possibile che risponda meglio alle  
proprie esigenze. 

 
 

Nota: per le immagini che verranno segmentate, VIDAR 
consiglia di digitalizzare le pellicole a una profondità di 12 bit e 
una risoluzione di 300 dpi. 

 
 
1. Visualizzare l'immagine composita che si desidera segmentare. 
 
2. Strumenti > Segmenta immagine (Tools > Segment Image). 
  oppure 

 Fare clic su  . 
 
 In tal modo viene avviata la segmentazione. 
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3. Un riquadro circonda ora ciascuna immagine all'interno dell'immagine 
composita. 

 

  
 
 
4. Fare clic con il tasto destro del mouse sull'immagine, quindi: 
 

 Se la segmentazione è accettabile, fare clic su Dividi 
(Split) nel menu a comparsa. Andare al punto 8. 

 

 Se si desidera interrompere la segmentazione, fare clic su 
Annulla (Cancel) nel menu a comparsa. 

 

 Se la segmentazione non è accettabile e si desidera 
segmentare manualmente l'immagine, fare clic su 
Reimposta celle (Reset Cells) nel menu a comparsa, 
quindi continuare al punto 5. 
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5. Trascinare diagonalmente a partire dall'angolo in alto a sinistra dell'immagine 
nell'immagine composita. 

 

  
 
 Questa operazione produce una serie di riquadri nell'immagine: 
 

  
 
 
6. Regolare le dimensioni e la spaziatura del riquadro in alto a sinistra (questa 

operazione modifica automaticamente gli altri riquadri). È possibile eseguire 
queste modifiche in qualsiasi ordine e ripeterle fino a quando non si è 
soddisfatti della segmentazione proposta. 

 
 
 Per regolare la spaziatura orizzontale tra i riquadri: trascinare lo spazio 

alla destra del riquadro in alto a sinistra. 
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 Per regolare la spaziatura verticale tra i riquadri: trascinare lo spazio 
sotto il riquadro in alto a sinistra. 

 

  
 
 
 Per regolare l'altezza dei riquadri: trascinare il bordo inferiore del 

riquadro in alto a sinistra. 
 

  
 
 
 Per regolare la larghezza dei riquadri: trascinare il bordo destro del 

riquadro in alto a sinistra. 
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 Per spostare l'intera serie di riquadri: trascinare l'angolo superiore sinistro 
del riquadro in alto a sinistra. 

 

  
 
 
7. Fare clic con il tasto destro del mouse sull'immagine, quindi: 
 

 Se la segmentazione è accettabile, fare clic su Dividi 
(Split) nel menu a comparsa. Andare al punto 8. 

 

 Se si desidera interrompere la segmentazione, fare clic su 
Annulla (Cancel) nel menu a comparsa. 

 

 Se la segmentazione non è accettabile e si desidera 
segmentare di nuovo manualmente l'immagine, fare clic su 
Reimposta celle (Reset Cells) nel menu a comparsa, 
quindi continuare al punto 5. 
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8. Dopo aver eseguito la segmentazione, utilizzare la barra di scorrimento, fare 
clic sulle miniature oppure utilizzare i pulsanti di navigazione della barra degli 
strumenti per visualizzare le singole immagini. 

 

 
 
Quando si scorrono le singole immagini, queste vengono presentate da sinistra 
verso destra, quindi dall'alto verso il basso. Per l'esempio che si sta utilizzando, 
l'ordine di presentazione delle singole immagini sarebbe il seguente: 
 

1 2 3 

4 5 6 

7 8 9 

10 11 12 
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 Per annullare una segmentazione:  

a. Fare clic sul pulsante Reimposta segmenti (Reset Segments)  . 
 
b. Verrà chiesto di confermare la reimpostazione: 
 Per completare la reimpostazione: fare clic su Sì (Yes). 
 Per annullare la reimpostazione e mantenere i segmenti: fare clic  

su No. 
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D. Selezionare una destinazione, quindi inviare l'immagine 
composita 

 
 

 
Modalità Radiografia generale 

 
Modalità Mammografia 

 

 
Quando le immagini sono pronte per l'invio (o la copia, in Modalità Radiografia 
generale): 
 
a. Selezionare una destinazione oppure fare clic sul pulsante Destinazione 

predefinita (Default Target) (vedere sopra). 
 

Nota: in caso di dubbi sulla destinazione a cui inviare lo studio, 
fare clic sul pulsante Destinazione predefinita (Default Target). 
La destinazione predefinita è stata selezionata 
dall'amministratore quale destinazione più probabile. 

 
b. Selezionare una compressione: Nessuna (None) o Senza perdita (Lossless) 

(ad esempio, Senza perdita Baseline JPEG). 
 

Nota: la compressione riduce la dimensione del file di 
immagine, riducendo in tal modo il tempo di trasmissione. Se 
l'elenco Compressione (Compression) è disattivato, significa 
che l'amministratore ha preimpostato la compressione oppure 
ha scelto di non impostare alcuna compressione per la 
destinazione. 

 
c. Per inviare le immagini: fare clic sul pulsante Invia (Send). 
  oppure 
 Per copiare le immagini: fare clic sul pulsante Copia (Copy). 
 
d. Per monitorare la trasmissione delle immagini: Visualizza > Studi acquisiti 

(View > Acquired Studies). Le trasmissioni in sospeso sono elencate nella 
parte bassa della finestra. Per i dettagli, vedere il prossimo paragrafo di questo 
capitolo, "Utilizzo degli studi conservati". 
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Utilizzo degli studi conservati 
 
Gli studi acquisiti vengono conservati da ClinicalExpress (a meno che 
l'amministratore non abbia scelto di farli eliminare automaticamente). È possibile 
visualizzare, inviare (o inviare di nuovo), copiare ed eliminare gli studi 
conservati mediante la finestra Informazioni sugli studi (Studies Information). 
 
 

 
 
 
 
 Per aprire la finestra Studi acquisiti (Acquired Studies): Visualizza > Studi 

acquisiti (View > Acquired Studies). 
 

Nota: nella finestra Studi acquisiti (Acquired Studies) verranno 
visualizzati solo studi che contengono immagini digitalizzate. 

 
 Per visualizzare uno studio nella finestra principale: selezionare lo studio, 

quindi fare clic sul pulsante Apri (Open). 
 
 Per eliminare uno studio: selezionare lo studio, quindi fare clic sul pulsante 

Elimina (Delete), quindi confermare l'eliminazione. 
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Nota: in caso di dubbi se eliminare o meno gli studi conservati, 
contattare l'amministratore. 

 
 Per inviare o copiare uno studio: 

a. Nell'elenco Studi (Studies), selezionare lo studio. Quindi nella sezione 
Trasmissione (Transmission)... 

b. Selezionare una destinazione. 
c. Impostare le opzioni (queste variano a seconda della destinazione 

selezionata). 
c. Fare clic su Invia (Send) o Copia (Copy). 
 

 Durante la trasmissione, la colonna Stato (Status) nella sezione Trasmissione 
(Transmission) visualizza informazioni sullo stato. 

 
 Per interrompere una trasmissione in corso: fare clic sul pulsante Annulla 

invio (Cancel Send). 
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Importazione ed esportazione mediante supporto 
 

Nota: l'opzione Importazione/Esportazione mediante supporto 
di ClinicalExpress può essere acquistata separatamente. 

 
ClinicalExpress può importare ed esportare studi da e verso un CD utilizzando il 
formato CD standard DICOM. 
 
 Per importare studi: 
 

a. Inserire nell'apposita unità un CD compatibile con IHE PDI DICOM. 
 
b. Nel pannello Acquisizione (Acquisition) della finestra principale di 

ClinicalExpress, fare clic su Importa (Import). Questo pulsante è 
disabilitato fino a quando non viene inserito un CD compatibile con IHE 
PDI DICOM. 

 

  
 
c. Nella finestra Apri (Open), selezionare gli studi dei pazienti che si desidera 

importare, quindi fare clic sul pulsante Apri (Open). 
 
 Per esportare uno studio: 

a. Acquisire uno studio o aprire uno studio conservato. 

b. Inserire un CD vuoto nell'unità CD del computer. 

c. Supporto > Esporta (Media > Export). 

d. Selezionare il numero di copie che si desidera eseguire. 

e. Se richiesto, verificare la lettera dell'unità CD. 

f. Dopo aver verificato che lo spazio sul CD è sufficiente, ClinicalExpress 
chiederà il permesso di continuare. 

g. La barra di stato nella parte inferiore della schermata visualizza lo stato di 
avanzamento dell'esportazione. 

h. Al termine della registrazione, il CD verrà espulso. 

 Il CD conterrà le immagini DICOM, DICOM DIR e un visualizzatore 
DICOM che consentirà al destinatario di visualizzare le immagini. 
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Scansione dei documenti 
 
Sebbene ClinicalExpress sia stato progettato per la gestione di immagini su 
pellicole digitalizzate, può anche accettare immagini da uno scanner di 
documenti fornito dal cliente. Questa funzionalità consente di copiare e inviare 
immagini di documenti cartacei quali, ad esempio, report e record paziente. 
 
Per effettuare la scansione di documenti, seguire le istruzioni fornite in "Utilizzo 
di ClinicalExpress" applicando le seguenti variazioni e precauzioni: 
 
 Nel punto B1 (in "Impostare le caratteristiche dell'immagine, quindi 

digitalizzare."), aprire l'elenco a discesa nel riquadro Acquisizione 
(Acquisition), quindi selezionare lo scanner di documenti (sotto 
"Digitalizzatore di pellicole VIDAR" (VIDAR Film Digitizer)). 

 
 Quando si utilizzano l'applicazione Mammografia e la scansione su carta, è 

necessario creare un layout contenente l'opzione carta per identificare 
correttamente l'immagine come immagine di acquisizione secondaria quando 
viene inviata al sistema PACS. In caso di più documenti, è necessario creare 
più di una finestra di opzione carta nel layout. 

 
Nota: i documenti sottoposti a scansione non possono essere 
stampati. 
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Appendice 

 

 
 
 

Preparazione alla digitalizzazione 
 

Ci sono molti modi per caricare i dati su pazienti, studi e serie prima di digitalizzare le pellicole. 
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